[linux-nfc] [neard][PATCH 1/8] build: adjust configure.ac syntax to match autoupdate