[HPDD-discuss] Lustre 2.8.0 with CentOS 7.3- Kernel 3.10.0-514.2.2.el7.x86_64