[HPDD-discuss] Problem to build Lustre client 2.7.0 with OFED on CentOS