Hello,
 
Can you please tell me which versions of RHEL 6.3 on an Intel platform are compatible with lustre 2.1. Also, are there any installation documentation for the above.
 
Regards,
Mark Woolfson
MW Consultancy Ltd.
Leeds
West Yorkshire
LS18 4LY
U.K.
Tel:    +44 113 259 1204
Mob:  +44 786 065 2778
Em (Office):    mark@mwcltd.co.uk
Em (Netbook):    mrw@mwcltd.co.uk
Em (Mobile):    mw@mwcltd.co.uk
Web:  www.mwcltd.co.uk